apude-15

アプリの強制アプデが開始!?

アップデートしないと遊べなくなったようです!

アプリの強制アップデートが実施!

古いバージョンを使っている人は更新しないと遊べなくなったぞ!

本日アプリの強制アップデートが実施されたようです。
古いバージョンでアプリを遊んでいる人は更新しないと遊べないようになりました!
今までアプデ後の評価があまり良くなく、古いバージョンの方が遊びやすいと考えて更新しなかったユーザーも今回アップデートを行わないと遊べなくなったので注意しましょう。

実際に強制アプデが出た人の反応!

実際アプデを拒否してきた人たちが今回の強制アプデを受けた時の反応です!

この強制アップデートはandroid版iOS版どちらも対応されているようなので大人しく更新を受けるようにしましょう!

4件の投稿を表示中 - 1 - 4件目 (全4件中)
  • #1 Pokemon Master [通報] 返信

    むしろサイレントアプデで3.90のジム開く時の挙動が怪しいのがマシになった気がするからあまり気にしてないけどなぁ。
    わざ1余計に暴発するのは相変わらずだが

    +2

    0

    #2 田舎のおばさん [通報] 返信

    誰でも、遊べないアプリ誰でも。田舎暮らしには,レベルアップは無理。

    +2

    -8

    #3 匿名 [通報] 返信

    今日の昼間、ジム戦してたら急にエラーなったうえ、PT全滅してました。
    アップデートの絡みですか?前もって告知とほしいですよね。

    +0

    0

    #4 匿名 [通報] 返信

    多分サーバーとの通信データのフォーマットが変わってアプリ側が古いと動作しなくなったとか。

    +1

    0

4件の投稿を表示中 - 1 - 4件目 (全4件中)
コメントを投稿する


サブコンテンツ