kyouseiapude-2

アプリのバージョンを古いものを使っている人に強制アップデートが行われているようです。

大人しく最新のものにアップデートしましょう。

アプリの強制アプデが開始!

バージョン0.41.4(iPhoneだと1.11.4)より古い人は強制アップデート!

アプリのバージョンが古い人はアプリを起動した時点で最新アプリにアップデートしてくださいというメッセージが出るようになりました!
アプデをしないまま遊んでいた人たちはアップデートをしないと遊べなくなっていますので注意してください!

アプデで仕様が変わったことをチェックしておこう!

アップデートを行うとメダルのボーナス効果が追加されたりトレーニングに6体のポケモンを使って挑戦できるようになります。
メダルのデザイン変更などが見づらくなったという意見も多いですが、アプデしないと遊べないので大人しくアップデートしましょう!

アプデ情報はコチラ

強制アップデートはアプデ後一定期間経つと行われる模様

前回もしばらく経ってから強制アプデが行われた!

以前もアップデートが行われてからしばらく経ってから強制的なアップデートが行われていました。
この流れは今後も出てくるものと思われるので、アップデートが実施されたらすぐにアップデートしておくのが良いかもしれません。
強制アプデでショック受けるよりかはいくらかマシかと…

コメントする

サブコンテンツ